Ankündigung

Einklappen
Keine Ankündigung bisher.

GDP-Kicker-Argentinien

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    24.01.2019 INDEC > Estimador Mensual de Actividad Económica ... INDEC-Excel

    Summe der Indexwerte 01-11/2017 = 1.655,2 = SUMME(B188:B198)
    Summe der Indexwerte 01-11/2018 = 1.618,6 = SUMME(B202:B212)
    >>> BIP-Wachstum im Zeitraum 01-11/2018 gegenüber 01-11/2017 = 1.618,6 / 1.655,2 - 1 = -2,2%

    Kommentar


    27.02.2019 INDEC > Estimador Mensual de Actividad Económica ... INDEC-Excel

    Summe der Indexwerte 01-12/2017 = 1.802,2 = SUMME(B188:B199)
    Summe der Indexwerte 01-12/2018 = 1.754,8 = SUMME(B202:B213)
    >>> BIP-Wachstum im Zeitraum 01-12/2018 gegenüber 01-12/2017 = 1.754,8 / 1.802,2 - 1 = -2,6%

    Kommentar


    28.03.2019 INDEC > Estimador Mensual de Actividad Económica ... INDEC-Excel

    BIP-Wachstum im Zeitraum 01-01/2019 gegenüber 01-01/2018 = 135,5 / 143,7 - 1 = -5,7%

    BIP-Wachstum im Zeitraum 01-12/2018 gegenüber 01-12/2017 = 1.749,1 / 1.794,2 - 1 = -2,5% (vorher -2,6%)

    BIP-Wachstum im Zeitraum 02/2018-01/2019 gegenüber 02/2017-01/2018 = 1.740,9 / 1.800,8 - 1 = -3,3%

    Kommentar

Lädt...
X